{"action":"Upgrade clamav to 0.98.6+dfsg-1 or later.","affected":[{"fixed":"0.98.6+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["0.98.6+dfsg-1"],"id":"tcs_01M5NB0E9P2Q5DMW2H5DRGH2W2","modified_at":"2026-10-23T15:47:30.616307957Z","published_at":"2015-02-03T16:59:02.577Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-9328","https://security-tracker.debian.org/tracker/CVE-2014-9328"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-9328#Debian:14/clamav","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-9328"}],"summary":"ClamAV before 0.98.6 allows remote attackers to have unspecified impact via a crafted upack packer file, related to a \"heap out of bounds condition.\""}