{"action":"Upgrade clamav to 0.98.6+dfsg-1 or later.","affected":[{"fixed":"0.98.6+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.98.6+dfsg-1"],"id":"tcs_01M5NB4DVTNJBD9D76JXA39QK9","modified_at":"2026-09-09T06:47:18.783731525Z","published_at":"2015-02-03T16:59:33.220Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-1461","https://security-tracker.debian.org/tracker/CVE-2015-1461"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-1461","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-1461"}],"summary":"ClamAV before 0.98.6 allows remote attackers to have unspecified impact via a crafted (1) Yoda's crypter or (2) mew packer file, related to a \"heap out of bounds condition.\""}