{"action":"Upgrade clamav to 0.98.6+dfsg-1 or later.","affected":[{"fixed":"0.98.6+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.98.6+dfsg-1"],"id":"tcs_01M5NB4E5NTQ8G5NPY4GBT9XD8","modified_at":"2026-09-09T06:47:31.726921482Z","published_at":"2015-02-03T16:59:34.093Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-1462","https://security-tracker.debian.org/tracker/CVE-2015-1462"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-1462","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-1462"}],"summary":"ClamAV before 0.98.6 allows remote attackers to have unspecified impact via a crafted upx packer file, related to a \"heap out of bounds condition.\""}