{"action":"Upgrade clamav to 0.98.6+dfsg-1 or later.","affected":[{"fixed":"0.98.6+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["0.98.6+dfsg-1"],"id":"tcs_01M5NB4EY59NZN90BW92GS6DCN","modified_at":"2026-09-09T06:47:28.329304520Z","published_at":"2015-02-03T16:59:34.937Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-1463","https://security-tracker.debian.org/tracker/CVE-2015-1463"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-1463#Debian:14/clamav","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-1463"}],"summary":"ClamAV before 0.98.6 allows remote attackers to cause a denial of service (crash) via a crafted petite packer file, related to an \"incorrect compiler optimization.\""}