{"action":"Upgrade clamav to 0.98.7+dfsg-1 or later.","affected":[{"fixed":"0.98.7+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["0.98.7+dfsg-1"],"id":"tcs_01M5NB5DBP94F0S5005Q0M3MTP","modified_at":"2026-09-09T06:47:25.470780863Z","published_at":"2015-05-12T19:59:12.243Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-2221","https://security-tracker.debian.org/tracker/CVE-2015-2221"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-2221#Debian:14/clamav","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-2221"}],"summary":"ClamAV before 0.98.7 allows remote attackers to cause a denial of service (infinite loop) via a crafted y0da cryptor file."}