{"action":"Upgrade clamav to 0.98.7+dfsg-1 or later.","affected":[{"fixed":"0.98.7+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.98.7+dfsg-1"],"id":"tcs_01M5NB5DHM5YS5EPDYGAZCH7GX","modified_at":"2026-09-09T06:47:27.503091409Z","published_at":"2015-05-12T19:59:13.117Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-2222","https://security-tracker.debian.org/tracker/CVE-2015-2222"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-2222","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-2222"}],"summary":"ClamAV before 0.98.7 allows remote attackers to cause a denial of service (crash) via a crafted petite packed file."}