{"action":"Upgrade asterisk to 1:13.7.2~dfsg-1 or later.","affected":[{"fixed":"1:13.7.2~dfsg-1","introduced":"0"}],"component":"asterisk","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:13.7.2~dfsg-1"],"id":"tcs_01M5NB67BG86PXS7GZENMHE3GV","modified_at":"2026-09-09T06:47:32.297124013Z","published_at":"2015-04-10T15:00:10.240Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-3008","https://security-tracker.debian.org/tracker/CVE-2015-3008"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-3008","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-3008"}],"summary":"Asterisk Open Source 1.8 before 1.8.32.3, 11.x before 11.17.1, 12.x before 12.8.2, and 13.x before 13.3.2 and Certified Asterisk 1.8.28 before 1.8.28-cert5, 11.6 before 11.6-cert11, and 13.1 before 13"}