{"action":"Upgrade openafs to 1.6.13-1 or later.","affected":[{"fixed":"1.6.13-1","introduced":"0"}],"component":"openafs","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.6.13-1"],"id":"tcs_01M5NB6T8N4EPR2664S2VV9PJD","modified_at":"2026-09-09T06:47:22.178179014Z","published_at":"2015-08-12T14:59:16.480Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-3283","https://security-tracker.debian.org/tracker/CVE-2015-3283"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-3283","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-3283"}],"summary":"OpenAFS before 1.6.13 allows remote attackers to spoof bos commands via unspecified vectors."}