{"action":"Upgrade phpmyadmin to 4:4.4.6.1-1 or later.","affected":[{"fixed":"4:4.4.6.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.4.6.1-1"],"id":"tcs_01M5NB79SKPTC0BXC5FCWZ0GJ4","modified_at":"2026-09-09T06:47:27.961997754Z","published_at":"2015-05-26T15:59:10.370Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-3902","https://security-tracker.debian.org/tracker/CVE-2015-3902"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-3902","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-3902"}],"summary":"Multiple cross-site request forgery (CSRF) vulnerabilities in the setup process in phpMyAdmin 4.0.x before 4.0.10.10, 4.2.x before 4.2.13.3, 4.3.x before 4.3.13.1, and 4.4.x before 4.4.6.1 allow remot"}