{"action":"Upgrade libvdpau to 1.1.1-1 or later.","affected":[{"fixed":"1.1.1-1","introduced":"0"}],"component":"libvdpau","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.1.1-1"],"id":"tcs_01M5NB852DB6A7B59Q8TP9F5X8","modified_at":"2026-09-09T06:47:21.745800903Z","published_at":"2015-09-08T15:59:03.813Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-5198","https://security-tracker.debian.org/tracker/CVE-2015-5198"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-5198#Debian:14/libvdpau","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-5198"}],"summary":"libvdpau before 1.1.1, when used in a setuid or setgid application, allows local users to gain privileges via unspecified vectors, related to the VDPAU_DRIVER_PATH environment variable."}