{"action":"Upgrade libreoffice to 1:5.0.1~rc1-1 or later.","affected":[{"fixed":"1:5.0.1~rc1-1","introduced":"0"}],"component":"libreoffice","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1:5.0.1~rc1-1"],"id":"tcs_01M5NB86542XNE8Q88J7AV4GA1","modified_at":"2026-09-09T06:47:18.061678387Z","published_at":"2015-11-10T17:59:03.227Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-5213","https://security-tracker.debian.org/tracker/CVE-2015-5213"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-5213","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-5213"}],"summary":"Integer overflow in LibreOffice before 4.4.5 and Apache OpenOffice before 4.1.2 allows remote attackers to cause a denial of service (memory corruption and application crash) or possibly execute arbit"}