{"action":"Upgrade qemu to 1:2.4+dfsg-3 or later.","affected":[{"fixed":"1:2.4+dfsg-3","introduced":"0"}],"component":"qemu","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1:2.4+dfsg-3"],"id":"tcs_01M5NB8D43GR9FCHX8C7C87566","modified_at":"2026-09-09T07:01:08.587745692Z","published_at":"2020-01-23T20:15:11.967Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-5278","https://security-tracker.debian.org/tracker/CVE-2015-5278"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-5278","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-5278"}],"summary":"The ne2000_receive function in hw/net/ne2000.c in QEMU before 2.4.0.1 allows attackers to cause a denial of service (infinite loop and instance crash) or possibly execute arbitrary code via vectors re"}