{"action":"Upgrade sssd to 1.13.1-1 or later.","affected":[{"fixed":"1.13.1-1","introduced":"0"}],"component":"sssd","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.13.1-1"],"id":"tcs_01M5NB8EAPHCVXQ9CSN2819X9K","modified_at":"2026-09-09T06:47:23.297968930Z","published_at":"2015-10-29T16:59:00.117Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-5292","https://security-tracker.debian.org/tracker/CVE-2015-5292"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-5292#Debian:13/sssd","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-5292"}],"summary":"Memory leak in the Privilege Attribute Certificate (PAC) responder plugin (sssd_pac_plugin.so) in System Security Services Daemon (SSSD) 1.10 before 1.13.1 allows remote authenticated users to cause a"}