{"action":"Upgrade roundcube to 1.1.2+dfsg.1-1 or later.","affected":[{"fixed":"1.1.2+dfsg.1-1","introduced":"0"}],"component":"roundcube","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.1.2+dfsg.1-1"],"id":"tcs_01M5NB8M45YHTFEN03JYWRVAR3","modified_at":"2026-09-09T07:01:20.158404194Z","published_at":"2017-05-23T04:29:00.540Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-5381","https://security-tracker.debian.org/tracker/CVE-2015-5381"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-5381","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-5381"}],"summary":"Cross-site scripting (XSS) vulnerability in program/include/rcmail.php in Roundcube Webmail 1.1.x before 1.1.2 allows remote attackers to inject arbitrary web script or HTML via the _mbox parameter to"}