{"action":"Upgrade sogo to 3.2.4-0.2 or later.","affected":[{"fixed":"3.2.4-0.2","introduced":"0"}],"component":"sogo","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.2.4-0.2"],"id":"tcs_01M5NB8MNP1ZHH53DR1WJ3JED6","modified_at":"2026-09-09T07:01:34.786601370Z","published_at":"2017-09-20T18:29:00.953Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-5395","https://security-tracker.debian.org/tracker/CVE-2015-5395"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-5395#Debian:13/sogo","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-5395"}],"summary":"Cross-site request forgery (CSRF) vulnerability in SOGo before 3.1.0."}