{"action":"Upgrade ganglia-web to 3.7.5+debian-1 or later.","affected":[{"fixed":"3.7.5+debian-1","introduced":"0"}],"component":"ganglia-web","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["3.7.5+debian-1"],"id":"tcs_01M5NB97CWHWQ4VV16BYPEJHEM","modified_at":"2026-10-17T17:00:03.780047431Z","published_at":"2017-08-09T18:29:01.293Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-6816","https://security-tracker.debian.org/tracker/CVE-2015-6816"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-6816#Debian:12/ganglia-web","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-6816"}],"summary":"ganglia-web before 3.7.1 allows remote attackers to bypass authentication."}