{"action":"Upgrade phpmyadmin to 4:4.4.14.1-1 or later.","affected":[{"fixed":"4:4.4.14.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.4.14.1-1"],"id":"tcs_01M5NB99ZCY8PFD38WAHGZYJWH","modified_at":"2026-09-09T06:47:22.214789578Z","published_at":"2015-09-14T01:59:08.903Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-6830","https://security-tracker.debian.org/tracker/CVE-2015-6830"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-6830","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-6830"}],"summary":"libraries/plugins/auth/AuthenticationCookie.class.php in phpMyAdmin 4.3.x before 4.3.13.2 and 4.4.x before 4.4.14.1 allows remote attackers to bypass a multiple-reCaptcha protection mechanism against"}