{"action":"Upgrade php-horde to 5.2.8+debian0-1 or later.","affected":[{"fixed":"5.2.8+debian0-1","introduced":"0"}],"component":"php-horde","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["5.2.8+debian0-1"],"id":"tcs_01M5NBA8216RM2NX9MCVTW6A0W","modified_at":"2026-09-09T06:47:29.890910972Z","published_at":"2015-11-19T20:59:09.223Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-7984","https://security-tracker.debian.org/tracker/CVE-2015-7984"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-7984","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-7984"}],"summary":"Multiple cross-site request forgery (CSRF) vulnerabilities in Horde before 5.2.8, Horde Groupware before 5.2.11, and Horde Groupware Webmail Edition before 5.2.11 allow remote attackers to hijack the"}