{"action":"Upgrade ffmpeg to 7:2.8.3-1 or later.","affected":[{"fixed":"7:2.8.3-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["7:2.8.3-1"],"id":"tcs_01M5NBAQ367RYMRY9GEVGZ0P1N","modified_at":"2026-09-09T06:47:19.099853308Z","published_at":"2015-11-26T17:59:01.823Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-8364","https://security-tracker.debian.org/tracker/CVE-2015-8364"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-8364","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-8364"}],"summary":"Integer overflow in the ff_ivi_init_planes function in libavcodec/ivi.c in FFmpeg before 2.6.5, 2.7.x before 2.7.3, and 2.8.x through 2.8.2 allows remote attackers to cause a denial of service (out-of"}