{"action":"Upgrade phpmyadmin to 4:4.5.3.1-1 or later.","affected":[{"fixed":"4:4.5.3.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.5.3.1-1"],"id":"tcs_01M5NBBB2F9KP4P6V8CE40FBSQ","modified_at":"2026-09-09T07:01:56.444223517Z","published_at":"2015-12-26T22:59:01.240Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-8669","https://security-tracker.debian.org/tracker/CVE-2015-8669"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-8669","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-8669"}],"summary":"libraries/config/messages.inc.php in phpMyAdmin 4.0.x before 4.0.10.12, 4.4.x before 4.4.15.2, and 4.5.x before 4.5.3.1 allows remote attackers to obtain sensitive information via a crafted request, w"}