{"action":"Upgrade rabbitmq-server to 3.6.5-1 or later.","affected":[{"fixed":"3.6.5-1","introduced":"0"}],"component":"rabbitmq-server","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.6.5-1"],"id":"tcs_01M5NBBYTR33KT66TYX10YQF4S","modified_at":"2026-09-09T07:01:24.970085486Z","published_at":"2016-12-09T20:59:00.157Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-8786","https://security-tracker.debian.org/tracker/CVE-2015-8786"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-8786#Debian:13/rabbitmq-server","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-8786"}],"summary":"The Management plugin in RabbitMQ before 3.6.1 allows remote authenticated users with certain privileges to cause a denial of service (resource consumption) via the (1) lengths_age or (2) lengths_incr"}