{"action":"Upgrade roundcube to 1.1.2+dfsg.1-1 or later.","affected":[{"fixed":"1.1.2+dfsg.1-1","introduced":"0"}],"component":"roundcube","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.1.2+dfsg.1-1"],"id":"tcs_01M5NBC0BJ1Q3NHX6PW4BP52FX","modified_at":"2026-09-09T07:01:24.069356817Z","published_at":"2016-01-29T19:59:05.170Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-8793","https://security-tracker.debian.org/tracker/CVE-2015-8793"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-8793#Debian:14/roundcube","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-8793"}],"summary":"Cross-site scripting (XSS) vulnerability in program/include/rcmail.php in Roundcube before 1.0.6 and 1.1.x before 1.1.2 allows remote attackers to inject arbitrary web script or HTML via the _mbox par"}