{"action":"Upgrade php-horde-core to 2.22.4+debian0-1 or later.","affected":[{"fixed":"2.22.4+debian0-1","introduced":"0"}],"component":"php-horde-core","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["2.22.4+debian0-1"],"id":"tcs_01M5NBC1PAYF7XNJ13JX8Z5CV3","modified_at":"2026-09-09T07:01:25.269783637Z","published_at":"2016-04-13T16:59:00.127Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-8807","https://security-tracker.debian.org/tracker/CVE-2015-8807"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-8807","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-8807"}],"summary":"Cross-site scripting (XSS) vulnerability in the _renderVarInput_number function in horde/framework/Core/lib/Horde/Core/Ui/VarRenderer/Html.php in Horde Groupware before 5.2.12 and Horde Groupware Webm"}