{"action":"Upgrade roundcube to 1.1.5+dfsg.1-1 or later.","affected":[{"fixed":"1.1.5+dfsg.1-1","introduced":"0"}],"component":"roundcube","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.1.5+dfsg.1-1"],"id":"tcs_01M5NBC8QHDA30791XESM8ECNW","modified_at":"2026-09-09T07:01:55.437575163Z","published_at":"2017-04-13T14:59:01.197Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-8864","https://security-tracker.debian.org/tracker/CVE-2015-8864"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-8864#Debian:14/roundcube","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-8864"}],"summary":"Cross-site scripting (XSS) vulnerability in Roundcube Webmail before 1.0.9 and 1.1.x before 1.1.5 allows remote attackers to inject arbitrary web script or HTML via a crafted SVG, a different vulnerab"}