{"action":"Upgrade phpmyadmin to 4:4.6.6-1 or later.","affected":[{"fixed":"4:4.6.6-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.6.6-1"],"id":"tcs_01M5NBCSG364WM3X8N2HC86K0S","modified_at":"2026-10-24T05:00:04.846514470Z","published_at":"2019-11-04T21:15:11.557Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2015-8980","https://security-tracker.debian.org/tracker/CVE-2015-8980"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2015-8980#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2015-8980"}],"summary":"The plural form formula in ngettext family of calls in php-gettext before 1.0.12 allows remote attackers to execute arbitrary code."}