{"action":"Upgrade activemq to 5.13.2+dfsg-1 or later.","affected":[{"fixed":"5.13.2+dfsg-1","introduced":"0"}],"component":"activemq","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["5.13.2+dfsg-1"],"id":"tcs_01M5NBDCMNQGY8T7X7HSRWAFA4","modified_at":"2026-09-22T07:00:05.887242597Z","published_at":"2016-08-05T15:59:02.473Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-0782","https://security-tracker.debian.org/tracker/CVE-2016-0782"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-0782","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-0782"}],"summary":"The administration web console in Apache ActiveMQ 5.x before 5.11.4, 5.12.x before 5.12.3, and 5.13.x before 5.13.2 allows remote authenticated users to conduct cross-site scripting (XSS) attacks and"}