{"action":"Upgrade libreoffice to 1:5.0.5~rc1-1 or later.","affected":[{"fixed":"1:5.0.5~rc1-1","introduced":"0"}],"component":"libreoffice","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1:5.0.5~rc1-1"],"id":"tcs_01M5NBDD50QKF9J17R94RMMP05","modified_at":"2026-09-22T07:00:06.753495347Z","published_at":"2016-02-18T21:59:01.230Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-0794","https://security-tracker.debian.org/tracker/CVE-2016-0794"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-0794#Debian:13/libreoffice","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-0794"}],"summary":"The lwp filter in LibreOffice before 5.0.4 allows remote attackers to cause a denial of service (memory corruption) or possibly have unspecified other impact via a crafted LotusWordPro (lwp) document."}