{"action":"Upgrade zoneminder to 1.30.4+dfsg-1 or later.","affected":[{"fixed":"1.30.4+dfsg-1","introduced":"0"}],"component":"zoneminder","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.30.4+dfsg-1"],"id":"tcs_01M5NBEHRC4DAWR5FZV6QBC6SZ","modified_at":"2026-09-22T07:02:53.604661915Z","published_at":"2017-03-03T15:59:00.617Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-10206","https://security-tracker.debian.org/tracker/CVE-2016-10206"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-10206#Debian:13/zoneminder","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-10206"}],"summary":"Cross-site request forgery (CSRF) vulnerability in Zoneminder 1.30 and earlier allows remote attackers to hijack the authentication of users for requests that change passwords and possibly have unspec"}