{"action":"Upgrade linux to 4.9.10-1 or later.","affected":[{"fixed":"4.9.10-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.9.10-1"],"id":"tcs_01M5NBEJFF2XHXTZXE7HSEN9ZG","modified_at":"2026-09-22T07:01:05.389542457Z","published_at":"2017-02-06T06:59:00.357Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-10208","https://security-tracker.debian.org/tracker/CVE-2016-10208"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-10208#Debian:14/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-10208"}],"summary":"The ext4_fill_super function in fs/ext4/super.c in the Linux kernel through 4.9.8 does not properly validate meta block groups, which allows physically proximate attackers to cause a denial of service"}