{"action":"Upgrade clamav to 0.99.2+dfsg-1 or later.","affected":[{"fixed":"0.99.2+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.99.2+dfsg-1"],"id":"tcs_01M5NBFEFH5ZDFP9DYSYSSA173","modified_at":"2026-09-22T07:01:14.924699769Z","published_at":"2016-10-03T18:59:03.797Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-1372","https://security-tracker.debian.org/tracker/CVE-2016-1372"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-1372","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-1372"}],"summary":"ClamAV (aka Clam AntiVirus) before 0.99.2 allows remote attackers to cause a denial of service (application crash) via a crafted 7z file."}