{"action":"Upgrade clamav to 0.99+dfsg-1 or later.","affected":[{"fixed":"0.99+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["0.99+dfsg-1"],"id":"tcs_01M5NBFEW80VMEHX0DNXYFNXNC","modified_at":"2026-09-22T07:01:13.577051477Z","published_at":"2016-06-08T14:59:12.827Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-1405","https://security-tracker.debian.org/tracker/CVE-2016-1405"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-1405#Debian:14/clamav","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-1405"}],"summary":"libclamav in ClamAV (aka Clam AntiVirus), as used in Advanced Malware Protection (AMP) on Cisco Email Security Appliance (ESA) devices before 9.7.0-125 and Web Security Appliance (WSA) devices before"}