{"action":"Upgrade phpldapadmin to 1.2.6.3-0.1 or later.","affected":[{"fixed":"1.2.6.3-0.1","introduced":"0"}],"component":"phpldapadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.2.6.3-0.1"],"id":"tcs_01M5NBFF8PB5AKW6281Q1064BG","modified_at":"2026-09-22T07:01:25.246150622Z","published_at":"2024-07-11T03:15:02.270Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-15039","https://security-tracker.debian.org/tracker/CVE-2016-15039"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-15039","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-15039"}],"summary":"A vulnerability classified as critical was found in mhuertos phpLDAPadmin up to 665dbc2690ebeb5392d38f1fece0a654225a0b38. Affected by this vulnerability is the function makeHttpRequest of the file htd"}