{"action":"Upgrade libxslt to 1.1.29-1 or later.","affected":[{"fixed":"1.1.29-1","introduced":"0"}],"component":"libxslt","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.1.29-1"],"id":"tcs_01M5NBFT85M85WZMKDF8JW0W2J","modified_at":"2026-09-22T07:01:00.966284795Z","published_at":"2016-05-20T10:59:55.160Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-1841","https://security-tracker.debian.org/tracker/CVE-2016-1841"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-1841#Debian:13/libxslt","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-1841"}],"summary":"libxslt, as used in Apple iOS before 9.3.2, OS X before 10.11.5, tvOS before 9.2.1, and watchOS before 2.2.1, allows remote attackers to execute arbitrary code or cause a denial of service (memory cor"}