{"action":"Upgrade phpmyadmin to 4:4.5.4-1 or later.","affected":[{"fixed":"4:4.5.4-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.5.4-1"],"id":"tcs_01M5NBG8QYVNAT0ZDKQ9GKJB2H","modified_at":"2026-09-22T07:01:27.384296584Z","published_at":"2016-02-20T01:59:01.157Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-2038","https://security-tracker.debian.org/tracker/CVE-2016-2038"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-2038#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-2038"}],"summary":"phpMyAdmin 4.0.x before 4.0.10.13, 4.4.x before 4.4.15.3, and 4.5.x before 4.5.4 allows remote attackers to obtain sensitive information via a crafted request, which reveals the full path in an error"}