{"action":"Upgrade subversion to 1.9.4-1 or later.","affected":[{"fixed":"1.9.4-1","introduced":"0"}],"component":"subversion","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.9.4-1"],"id":"tcs_01M5NBGREC2B15R54KY076ADXB","modified_at":"2026-09-22T07:00:40.769622187Z","published_at":"2016-05-05T18:59:01.710Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-2168","https://security-tracker.debian.org/tracker/CVE-2016-2168"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-2168","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-2168"}],"summary":"The req_check_access function in the mod_authz_svn module in the httpd server in Apache Subversion before 1.8.16 and 1.9.x before 1.9.4 allows remote authenticated users to cause a denial of service ("}