{"action":"Upgrade cacti to 0.8.8g+ds1-1 or later.","affected":[{"fixed":"0.8.8g+ds1-1","introduced":"0"}],"component":"cacti","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["0.8.8g+ds1-1"],"id":"tcs_01M5NBH0MKPPBDT83TJ13MHDDB","modified_at":"2026-09-22T07:02:57.872153801Z","published_at":"2016-04-13T17:59:11.977Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-2313","https://security-tracker.debian.org/tracker/CVE-2016-2313"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-2313#Debian:13/cacti","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-2313"}],"summary":"auth_login.php in Cacti before 0.8.8g allows remote authenticated users who use web authentication to bypass intended access restrictions by logging in as a user not in the cacti database."}