{"action":"Upgrade libvpx to 1.6.1-1 or later.","affected":[{"fixed":"1.6.1-1","introduced":"0"}],"component":"libvpx","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.6.1-1"],"id":"tcs_01M5NBHAPXJKFRET2ZQPJDCR41","modified_at":"2026-09-22T07:01:51.246925786Z","published_at":"2016-06-13T01:59:03.530Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-2464","https://security-tracker.debian.org/tracker/CVE-2016-2464"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-2464#Debian:14/libvpx","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-2464"}],"summary":"libvpx in libwebm in mediaserver in Android 4.x before 4.4.4, 5.0.x before 5.0.2, 5.1.x before 5.1.1, and 6.x before 2016-06-01 allows remote attackers to execute arbitrary code or cause a denial of s"}