{"action":"Upgrade phpmyadmin to 4:4.5.5.1-1 or later.","affected":[{"fixed":"4:4.5.5.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.5.5.1-1"],"id":"tcs_01M5NBHJ7P6PEKTQESKMRTRP0Q","modified_at":"2026-09-22T07:01:55.784740951Z","published_at":"2016-03-01T11:59:02.237Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-2560","https://security-tracker.debian.org/tracker/CVE-2016-2560"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-2560","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-2560"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin 4.0.x before 4.0.10.15, 4.4.x before 4.4.15.5, and 4.5.x before 4.5.5.1 allow remote attackers to inject arbitrary web script or HTML"}