{"action":"Upgrade phpmyadmin to 4:4.5.5.1-1 or later.","affected":[{"fixed":"4:4.5.5.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.5.5.1-1"],"id":"tcs_01M5NBHK346NVAEPWXM56ZPJ7Y","modified_at":"2026-09-22T07:01:30.706512866Z","published_at":"2016-03-01T11:59:03.533Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-2561","https://security-tracker.debian.org/tracker/CVE-2016-2561"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-2561#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-2561"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin 4.4.x before 4.4.15.5 and 4.5.x before 4.5.5.1 allow remote authenticated users to inject arbitrary web script or HTML via (1) normali"}