{"action":"Upgrade linux to 4.0.2-1 or later.","affected":[{"fixed":"4.0.2-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4.0.2-1"],"id":"tcs_01M5NBJ9MQH2FN38M5S9QK4FMA","modified_at":"2026-09-22T07:00:22.418966966Z","published_at":"2016-04-27T17:59:24.993Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-3139","https://security-tracker.debian.org/tracker/CVE-2016-3139"],"severity":{"label":"medium","score":4.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-3139#Debian:13/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-3139"}],"summary":"The wacom_probe function in drivers/input/tablet/wacom_sys.c in the Linux kernel before 3.17 allows physically proximate attackers to cause a denial of service (NULL pointer dereference and system cra"}