{"action":"Upgrade cryptsetup to 2:1.7.3-2 or later.","affected":[{"fixed":"2:1.7.3-2","introduced":"0"}],"component":"cryptsetup","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["2:1.7.3-2"],"id":"tcs_01M5NBKMN97MVN9NFSJ06P8YQP","modified_at":"2026-09-22T07:03:08.250118025Z","published_at":"2017-01-23T21:59:01.533Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-4484","https://security-tracker.debian.org/tracker/CVE-2016-4484"],"severity":{"label":"medium","score":6.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-4484#Debian:13/cryptsetup","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-4484"}],"summary":"The Debian initrd script for the cryptsetup package 2:1.7.3-2 and earlier allows physically proximate attackers to gain shell access via many log in attempts with an invalid password."}