{"action":"Upgrade libxslt to 1.1.29-1 or later.","affected":[{"fixed":"1.1.29-1","introduced":"0"}],"component":"libxslt","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.1.29-1"],"id":"tcs_01M5NBM0TKD43MGWDJWRVB81FZ","modified_at":"2026-09-22T07:02:07.149759184Z","published_at":"2016-07-22T02:59:31.523Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-4608","https://security-tracker.debian.org/tracker/CVE-2016-4608"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-4608#Debian:14/libxslt","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-4608"}],"summary":"libxslt in Apple iOS before 9.3.3, OS X before 10.11.6, iTunes before 12.4.2 on Windows, iCloud before 5.2.1 on Windows, tvOS before 9.2.2, and watchOS before 2.2.2 allows remote attackers to cause a"}