{"action":"Upgrade libxslt to 1.1.29-2 or later.","affected":[{"fixed":"1.1.29-2","introduced":"0"}],"component":"libxslt","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.1.29-2"],"id":"tcs_01M5NBM2EDV90MMQ7F7WH5EE77","modified_at":"2026-09-22T07:02:06.472567782Z","published_at":"2016-09-25T10:59:41.707Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-4738","https://security-tracker.debian.org/tracker/CVE-2016-4738"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-4738#Debian:13/libxslt","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-4738"}],"summary":"libxslt in Apple iOS before 10, OS X before 10.12, tvOS before 10, and watchOS before 3 allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted"}