{"action":"Upgrade ntp to 1:4.2.8p8+dfsg-1 or later.","affected":[{"fixed":"1:4.2.8p8+dfsg-1","introduced":"0"}],"component":"ntp","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["1:4.2.8p8+dfsg-1"],"id":"tcs_01M5NBM5N5T60SKTCS7DYA78RM","modified_at":"2026-08-04T06:04:00.410356466Z","published_at":"2016-07-05T01:59:00.143Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-4953","https://security-tracker.debian.org/tracker/CVE-2016-4953"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-4953","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-4953"}],"summary":"ntpd in NTP 4.x before 4.2.8p8 allows remote attackers to cause a denial of service (ephemeral-association demobilization) by sending a spoofed crypto-NAK packet with incorrect authentication data at"}