{"action":"Upgrade phpmyadmin to 4:4.6.2-1 or later.","affected":[{"fixed":"4:4.6.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.2-1"],"id":"tcs_01M5NBMG5YWME9VKB254RHNCYM","modified_at":"2026-09-22T07:00:49.275438510Z","published_at":"2016-07-05T01:59:05.673Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5097","https://security-tracker.debian.org/tracker/CVE-2016-5097"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5097#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5097"}],"summary":"phpMyAdmin before 4.6.2 places tokens in query strings and does not arrange for them to be stripped before external navigation, which allows remote attackers to obtain sensitive information by reading"}