{"action":"Upgrade phpmyadmin to 4:4.6.2-1 or later.","affected":[{"fixed":"4:4.6.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.6.2-1"],"id":"tcs_01M5NBMGF46D225709PFSAGHE7","modified_at":"2026-09-22T07:00:49.225255346Z","published_at":"2016-07-05T01:59:07.613Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5099","https://security-tracker.debian.org/tracker/CVE-2016-5099"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5099#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5099"}],"summary":"Cross-site scripting (XSS) vulnerability in phpMyAdmin 4.4.x before 4.4.15.6 and 4.6.x before 4.6.2 allows remote attackers to inject arbitrary web script or HTML via special characters that are misha"}