{"action":"Upgrade libxml2 to 2.9.4+dfsg1-2.1 or later.","affected":[{"fixed":"2.9.4+dfsg1-2.1","introduced":"0"}],"component":"libxml2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["2.9.4+dfsg1-2.1"],"id":"tcs_01M5NBMM3PBF081SNM1PNVMTJM","modified_at":"2026-10-14T11:47:31.962374684Z","published_at":"2016-07-23T19:59:13.767Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5131","https://security-tracker.debian.org/tracker/CVE-2016-5131"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5131#Debian:13/libxml2","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5131"}],"summary":"Use-after-free vulnerability in libxml2 through 2.9.4, as used in Google Chrome before 52.0.2743.82, allows remote attackers to cause a denial of service or possibly have unspecified other impact via"}