{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBND1QHD07YNHWB85K3TJC","modified_at":"2026-09-22T07:01:43.912961354Z","published_at":"2016-07-03T01:59:11.187Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5701","https://security-tracker.debian.org/tracker/CVE-2016-5701"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5701#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5701"}],"summary":"setup/frames/index.inc.php in phpMyAdmin 4.0.10.x before 4.0.10.16, 4.4.15.x before 4.4.15.7, and 4.6.x before 4.6.3 allows remote attackers to conduct BBCode injection attacks against HTTP sessions v"}