{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNDA27Q3W7DZ6QBNZSWRN","modified_at":"2026-09-22T07:00:33.409246423Z","published_at":"2016-07-03T01:59:13.407Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5702","https://security-tracker.debian.org/tracker/CVE-2016-5702"],"severity":{"label":"low","score":3.7},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5702#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5702"}],"summary":"phpMyAdmin 4.6.x before 4.6.3, when the environment lacks a PHP_SELF value, allows remote attackers to conduct cookie-attribute injection attacks via a crafted URI."}