{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNDK9F3807T5CA8NRR75R","modified_at":"2026-09-22T07:01:54.741670623Z","published_at":"2016-07-03T01:59:14.610Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5703","https://security-tracker.debian.org/tracker/CVE-2016-5703"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5703#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5703"}],"summary":"SQL injection vulnerability in libraries/central_columns.lib.php in phpMyAdmin 4.4.x before 4.4.15.7 and 4.6.x before 4.6.3 allows remote attackers to execute arbitrary SQL commands via a crafted data"}